On Wed, 07 Mar 2012 00:01:17 +0100
Jakub Adam <jakub.a...@ktknet.cz> wrote:

> In the meantime downgrade of sat4j to version 2.3.0-3, which is now in 
> testing should workaround the
> problem.
> 

It's OK after the downgrade, thank you.

Vincent




__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to