Accepted:
ecj-gcj_3.5.1-4_amd64.deb
  to main/e/ecj/ecj-gcj_3.5.1-4_amd64.deb
ecj_3.5.1-4.diff.gz
  to main/e/ecj/ecj_3.5.1-4.diff.gz
ecj_3.5.1-4.dsc
  to main/e/ecj/ecj_3.5.1-4.dsc
ecj_3.5.1-4_amd64.deb
  to main/e/ecj/ecj_3.5.1-4_amd64.deb
libecj-java-gcj_3.5.1-4_amd64.deb
  to main/e/ecj/libecj-java-gcj_3.5.1-4_amd64.deb
libecj-java_3.5.1-4_all.deb
  to main/e/ecj/libecj-java_3.5.1-4_all.deb


Changes:
ecj (3.5.1-4) unstable; urgency=low
 .
  * Rebuild using GCC-4.7.


Override entries for your package:
ecj-gcj_3.5.1-4_amd64.deb - optional java
ecj_3.5.1-4.dsc - source java
ecj_3.5.1-4_amd64.deb - optional java
libecj-java-gcj_3.5.1-4_amd64.deb - optional java
libecj-java_3.5.1-4_all.deb - optional java

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to