Accepted:
eclipse-mylyn-builds-hudson_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-builds-hudson_3.8.0-1_all.deb
eclipse-mylyn-context-cdt_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-context-cdt_3.8.0-1_all.deb
eclipse-mylyn-context-jdt_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-context-jdt_3.8.0-1_all.deb
eclipse-mylyn-context-pde_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-context-pde_3.8.0-1_all.deb
eclipse-mylyn-tasks-bugzilla_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-tasks-bugzilla_3.8.0-1_all.deb
eclipse-mylyn-tasks-trac_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-tasks-trac_3.8.0-1_all.deb
eclipse-mylyn-versions-cvs_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-versions-cvs_3.8.0-1_all.deb
eclipse-mylyn-versions-git_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-versions-git_3.8.0-1_all.deb
eclipse-mylyn-wikitext_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn-wikitext_3.8.0-1_all.deb
eclipse-mylyn_3.8.0-1.debian.tar.gz
  to main/e/eclipse-mylyn/eclipse-mylyn_3.8.0-1.debian.tar.gz
eclipse-mylyn_3.8.0-1.dsc
  to main/e/eclipse-mylyn/eclipse-mylyn_3.8.0-1.dsc
eclipse-mylyn_3.8.0-1_all.deb
  to main/e/eclipse-mylyn/eclipse-mylyn_3.8.0-1_all.deb
eclipse-mylyn_3.8.0.orig.tar.bz2
  to main/e/eclipse-mylyn/eclipse-mylyn_3.8.0.orig.tar.bz2


Changes:
eclipse-mylyn (3.8.0-1) unstable; urgency=low
 .
  * New upstream release.
  * Refreshed d/patches/debian-orbit-deps.patch.


Override entries for your package:
eclipse-mylyn-builds-hudson_3.8.0-1_all.deb - optional devel
eclipse-mylyn-context-cdt_3.8.0-1_all.deb - optional devel
eclipse-mylyn-context-jdt_3.8.0-1_all.deb - optional devel
eclipse-mylyn-context-pde_3.8.0-1_all.deb - optional devel
eclipse-mylyn-tasks-bugzilla_3.8.0-1_all.deb - optional devel
eclipse-mylyn-tasks-trac_3.8.0-1_all.deb - optional devel
eclipse-mylyn-versions-cvs_3.8.0-1_all.deb - optional devel
eclipse-mylyn-versions-git_3.8.0-1_all.deb - optional devel
eclipse-mylyn-wikitext_3.8.0-1_all.deb - optional devel
eclipse-mylyn_3.8.0-1.dsc - source devel
eclipse-mylyn_3.8.0-1_all.deb - optional devel

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to