I ask for freeze of syntax for new release at:

  
http://stackoverflow.com/questions/11194891/was-gradle-syntax-frozen-with-version-1-0/11197898#11197898

and have answer from some from Gradleware about guaranty for backward
compatibility in 1.x series.

I all know 1.0-mX series is not backward compatible...

So natural pretender for updating is version 1.0!!

-- 
Best regards!



__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to