Processing commands for cont...@bugs.debian.org:

> reassign 685298 libtomcat7-java
Bug #685298 [eclipse-jdt] eclipse-jdt: conflict with libtomcat6-java
Bug reassigned from package 'eclipse-jdt' to 'libtomcat7-java'.
No longer marked as found in versions eclipse/3.8.0~rc4-1.
Ignoring request to alter fixed versions of bug #685298 to the same values 
previously set
> retitle 685298 Impossible to simultaneously install libtomcat7-java and 
> libtomcat6-java
Bug #685298 [libtomcat7-java] eclipse-jdt: conflict with libtomcat6-java
Changed Bug title to 'Impossible to simultaneously install libtomcat7-java and 
libtomcat6-java' from 'eclipse-jdt: conflict with libtomcat6-java'
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
685298: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=685298
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to