Package: libguice-java
Version: 3.0-2
Severity: wishlist

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Hi,

sorry for not including it in my last request: I also need guice-servlet for
gerrit.  (I also have fixing debian-maven-helper on my TODO list so that it's
easier to get an overview what dependencies are missing.)

Please take ownership of this bug if you start working on this so that we avoid
working on it in the same time.

Regards,

Thomas Koch

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.12 (GNU/Linux)

iQIcBAEBCAAGBQJQOQdYAAoJEAf8SJEEK6Za0zUQAOIo8cqAMxwe8ZeqM6EK19Ge
Ys78UtoA7+TZCcQZNez7cw3AsskWh46qmPqTh7QwXrlUU10i4eldoawidqtNnXp3
BVwWgIJAwwRLLDRtvrPbEJb/iNV47J80Hkyg913qM5ECUB00CmzQKPTWVwrDi/fT
GJIlX75L1KYLUn6ihhq10vyAGkeGGICTb49bUI5VUp3KIHJ/XHgYrtUqg/U5vZ3h
FNwHOezkWT1TCClkWbxv+9/XNKlQcfYnjREM5RAHjIy58lCY3/c77EuvdVNo7Q7/
On0XnkBTc45dF9rGRCpm8tnr/rTuErKGEpSWdxmg6NXfoSzYgATTl/MJpMMPreAC
dprx/pCYoeO3j0gqA+A/xS5/1212enhTYFMVYTQeuA1p6RmtMd4019tJNsHqoVdu
nydXyg3qjEk8hX5JKmxOFX1zfyf7dMdysvWh31ETmaE6eHkISbnMNzZl6dLUMdUE
+uFuO3cr2HjlRVvt8F9gL/aSC7nA5+9IhwZna+L2KsQ8dnA+HQooLXB1+Mlb8SHo
q7AbzxyiWZOIpDlpl0Te3+VnCMeHOfdJ14dOgPXPt2SxriPOJY3O2cvfaKVyf26u
h49rXgcrLYkIiMvWYEoNma5jO7kp1Iek5Goj1tB6oril1wPd/AZpbL7OFm7IKuUE
d5Ms3PwTJRjGCJn0kps5
=+YUz
-----END PGP SIGNATURE-----

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to