Package: jruby
Version: 1.5.6-4
Followup-For: Bug #636554

Hello,

JRuby 1.7.0 got release a few days ago:
http://jruby.org/2012/10/22/jruby-1-7-0

Would it be an idea to focus on this version instead of 1.6 ?

Thanks !

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to