Processing commands for cont...@bugs.debian.org:

> severity 666794 serious
Bug #666794 [subversion] subversion: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666797 serious
Bug #666797 [libapache-mod-log-sql] libapache-mod-log-sql: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666805 serious
Bug #666805 [scgi] scgi: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666829 serious
Bug #666829 [mod-dnssd] mod-dnssd: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666836 serious
Bug #666836 [mod-mono] mod-mono: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666846 serious
Bug #666846 [libapache-mod-evasive] libapache-mod-evasive: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666863 serious
Bug #666863 [libapache2-mod-fcgid] libapache2-mod-fcgid: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666799 serious
Bug #666799 [libapache2-reload-perl] libapache2-reload-perl: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666800 serious
Bug #666800 [libapache-singleton-perl] libapache-singleton-perl: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666801 serious
Bug #666801 [libapache2-mod-xsendfile] libapache2-mod-xsendfile: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666802 serious
Bug #666802 [libapreq2] libapreq2: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666807 serious
Bug #666807 [libapache-authenhook-perl] libapache-authenhook-perl: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666817 serious
Bug #666817 [mod-mime-xattr] mod-mime-xattr: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666820 serious
Bug #666820 [php5] php5: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666830 serious
Bug #666830 [rampart] rampart: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666840 serious
Bug #666840 [libapache2-mod-authn-sasl] libapache2-mod-authn-sasl: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666842 serious
Bug #666842 [libapache2-mod-encoding] libapache2-mod-encoding: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666848 serious
Bug #666848 [modsecurity-apache] modsecurity-apache: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666853 serious
Bug #666853 [speedy-cgi-perl] speedy-cgi-perl: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666855 serious
Bug #666855 [mod-authn-webid] mod-authn-webid: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666856 serious
Bug #666856 [libapache2-mod-auth-cas] libapache2-mod-auth-cas: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666859 serious
Bug #666859 [mod-vhost-hash-alias] mod-vhost-hash-alias: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666860 serious
Bug #666860 [libapache2-mod-auth-openid] libapache2-mod-auth-openid: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666796 serious
Bug #666796 [libapache2-mod-python] libapache2-mod-python: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666804 serious
Bug #666804 [shibboleth-sp2] shibboleth-sp2: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666806 serious
Bug #666806 [libapache2-mod-authn-yubikey] libapache2-mod-authn-yubikey: 
sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666809 serious
Bug #666809 [libapache2-mod-auth-pam] libapache2-mod-auth-pam: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666810 serious
Bug #666810 [dacs] dacs: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666811 serious
Bug #666811 [libapache-mod-auth-kerb] libapache-mod-auth-kerb: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666813 serious
Bug #666813 [mod-vhost-ldap] mod-vhost-ldap: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666814 serious
Bug #666814 [libapache2-mod-auth-pgsql] libapache2-mod-auth-pgsql: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666815 serious
Bug #666815 [libapache2-mod-authnz-external] libapache2-mod-authnz-external: 
sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666821 serious
Bug #666821 [libapache2-mod-lisp] libapache2-mod-lisp: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666822 serious
Bug #666822 [libapache2-mod-perl2] libapache2-mod-perl2: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666825 serious
Bug #666825 [ocamlnet] ocamlnet: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666826 serious
Bug #666826 [mod-auth-mysql] mod-auth-mysql: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666831 serious
Bug #666831 [mod-gnutls] mod-gnutls: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666832 serious
Bug #666832 [gridsite] gridsite: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666833 serious
Bug #666833 [libcgi-application-dispatch-perl] 
libcgi-application-dispatch-perl: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666837 serious
Bug #666837 [libapache2-authcookie-perl] libapache2-authcookie-perl: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666838 serious
Bug #666838 [libapache2-mod-auth-plain] libapache2-mod-auth-plain: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666839 serious
Bug #666839 [libapache-mod-fastcgi] libapache-mod-fastcgi: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666844 serious
Bug #666844 [libembperl-perl] libembperl-perl: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666847 serious
Bug #666847 [mod-spamhaus] mod-spamhaus: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666849 serious
Bug #666849 [libapache2-mod-authz-unixgroup] libapache2-mod-authz-unixgroup: 
sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666850 serious
Bug #666850 [libapache2-mod-defensible] libapache2-mod-defensible: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666851 serious
Bug #666851 [libapache-mod-jk] libapache-mod-jk: sourceful transition towards 
Apache 2.4
Severity set to 'serious' from 'important'
> severity 666852 serious
Bug #666852 [libapache-mod-auth-radius] libapache-mod-auth-radius: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666854 serious
Bug #666854 [mod-ruby] mod-ruby: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666858 serious
Bug #666858 [neko] neko: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666862 serious
Bug #666862 [axis2c] axis2c: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666864 serious
Bug #666864 [libapache-mod-removeip] libapache-mod-removeip: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666834 serious
Bug #666834 [libapache-mod-musicindex] libapache-mod-musicindex: sourceful 
transition towards Apache 2.4
Severity set to 'serious' from 'normal'
> severity 666818 serious
Bug #666818 [mod-wsgi] mod-wsgi: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666808 serious
Bug #666808 [apparmor] apparmor: sourceful transition towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666835 serious
Bug #666835 [libapache-mod-random] libapache-mod-random: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> severity 666857 serious
Bug #666857 [libapache-mod-layout] libapache-mod-layout: sourceful transition 
towards Apache 2.4
Severity set to 'serious' from 'important'
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
666794: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666794
666796: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666796
666797: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666797
666799: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666799
666800: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666800
666801: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666801
666802: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666802
666804: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666804
666805: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666805
666806: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666806
666807: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666807
666808: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666808
666809: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666809
666810: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666810
666811: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666811
666813: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666813
666814: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666814
666815: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666815
666817: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666817
666818: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666818
666820: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666820
666821: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666821
666822: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666822
666825: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666825
666826: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666826
666829: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666829
666830: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666830
666831: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666831
666832: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666832
666833: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666833
666834: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666834
666835: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666835
666836: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666836
666837: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666837
666838: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666838
666839: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666839
666840: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666840
666842: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666842
666844: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666844
666846: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666846
666847: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666847
666848: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666848
666849: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666849
666850: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666850
666851: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666851
666852: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666852
666853: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666853
666854: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666854
666855: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666855
666856: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666856
666857: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666857
666858: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666858
666859: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666859
666860: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666860
666862: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666862
666863: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666863
666864: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=666864
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to