Processing commands for cont...@bugs.debian.org:

> block 687694 by 713204
Bug #687694 [bouncycastle] bouncycastle: 1.44 and 1.46 are not binary compatible
687694 was blocked by: 713151
687694 was not blocking any bugs.
Added blocking bug(s) of 687694: 713204
>
End of message, stopping processing here.

Please contact me if you need assistance.
-- 
687694: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=687694
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to