Hi Bruno,

On 12/01/2014 19:16, Bruno Maximo e Melo wrote:
> Package: eclipse
> Version: 3.8.0~rc4-1
> Severity: grave
> Justification: renders package unusable
> 
> Hi,
> I'm reporting this bug from Linux, the problem is: eclipse-cdt and eclipse-jdt
> are installed but Eclipse can't create C/C++ or Java projects.
> I installed too the Pydev and same problem, look the video I made:
> http://media.libreplanetbr.org/u/dharc/m/eclipse-bug-kfreebsd-amd64/

When you run it from the command-line, do you see any error messages?

-- 
Robert Millan

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to