Le 05/03/2014 14:05, Matthew Vernon a écrit :

> I think perhaps libjgrapht0.8-java should actually contain the
> net.sf.jgrapht.jgrapht pom file?

Yes, it looks like the right pom for this version.

Emmanuel Bourg

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to