On 03.04.2014 15:34, Miguel Landaeta wrote:
> On Wed, Apr 02, 2014 at 07:00:35PM +0200, Markus Koschany wrote:
>>
>> I have tested all reverse dependencies of svnkit and they seem to work.
>> Only netbeans could not be tested because it's affected by another RC bug.
> 
> Hi Markus,
> 
> Since Matthew tagged his packages with LowThresholdNmu and
> trilead-ssh2 doesn't get an update since 4 years ago or so
> I think we can upload it.
> 
> I'll review it and upload it to DELAYED/5 if everything is OK.

Hi Miguel,

that would be great. Please go ahead and let me know if there is something
that should be changed.

> If Matthew gives his consent, we can move trilead-ssh2 to debian-java
> as you said.

I'm in favour of it but of course it's up to Matthew to decide.

Cheers,

Markus

Attachment: signature.asc
Description: OpenPGP digital signature

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to