Version check failed:
Your upload included the binary package libjibx-java, version 1.1.6a-4, for all,
however oldstable already has version 1.2.1-1.
Uploads to unstable must have a higher version than present in oldstable.

===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to