Hi Daniel,

I marked your package for accept.

According to the file headers the software is licensed under LGPL-2.1+. 
Maybe you want to add the "+" to your debian/coypright.

Thanks!
 Thorsten



__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to