jenkins-ssh-cli-auth 1.2-1 is marked for autoremoval from testing on 2014-07-29

It is affected by these RC bugs:
753205: jenkins-ssh-cli-auth: FTBFS: Missing required artifact: 
org.codehaus.groovy:groovy-all:jar:debian


__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to