resteasy 3.0.6-2 is marked for autoremoval from testing on 2015-01-05

It (build-)depends on packages with these RC bugs:
770608: maven: FTBFS: maven-install-plugin or one of its dependencies could not 
be resolved


__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to