Package: libguava-java
Version: 17.0-1
Severity: wishlist

Dear Java Team,

Please package version 18.0 of libguava-java.  

This version is required for packaging the latest version of the
closure-compiler, and I suspect other Google libraries as well.

This is a reminder/coordination bug report.  I'll be looking at
the update if someone else doesn't claim it.

Thank you,
tony

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to