libapache-mod-jk 1:1.2.37-4 is marked for autoremoval from testing on 2015-05-23

It is affected by these RC bugs:
783233: libapache-mod-jk: CVE-2014-8111: mod_jk ignores JkUnmount rules for 
subtrees of previous JkMount rules


__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to