Le 09/07/2015 16:33, Miguel Landaeta a écrit :

> Thanks for updating Maven 3!
> 
> Very recently I found out 3.3.x is going to be needed to package jruby
> 9.0.0.0, so the timing of your upload is very fortunate.

Hi Miguel,

You're welcome, it's a pleasure to see we are catching up with the
latest releases of the major applications we are supporting. Maven,
JRuby, Netbeans, Gradle, Scala are now in a good shape. We just have to
update Eclipse and Solr, and then complete the Java 8 transition to
deserve some vacations :)

Emmanuel Bourg


__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to