Control: severity -1 normal

Am 23.11.2015 um 17:28 schrieb Martin Račák:
> On 23.11.2015 16:12, Markus Koschany wrote:
>> Hello Martin,
>>
>> thanks for the report. I couldn't reproduce it on my system. Everything
>> starts fine. What happens if you backup and remove your ~/.netbeans
>> directory and start again. Did you install any third-party plugins? If
>> yes, which one?
> 
> Hello Markus,
> 
> thank you for suggestion, removing ~/.netbeans solved the problem. I
> should have tried it. However, I didn't install any third-party plugins
> or otherwise modify my netbeans install/config. The problem occurred on
> the first attempt to start Netbeans right after the installation.

I'm not entirely sure what has triggered this issue in the beginning but
I'm glad that it could be resolved for you. I keep this bug report open
a little while longer in case someone has a similar problem. Perhaps we
can find out more about it then. If nobody else is affected, I will
close this bug in the future though.

Regards,

Markus

Attachment: signature.asc
Description: OpenPGP digital signature

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to