Package: maven
Version: 3.3.3-4
Severity: grave

Maven 3.3.9 breaks gradle due to a new dependency on commons-lang3.
It should transition to testing after gradle/2.7-4

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to