Hello,

tony mancill, on Tue 16 Feb 2016 21:24:17 -0800, wrote:
> I notice that you have been working on upgrading to a new upstream
> version.

Yes, but IIRC I didn't finish because it was making reverse
build-depends fail to build.

> Would you mind if I prepared an update of 4.5 and uploaded
> to address the FTBFS bug?

That would be useful, please feel free to do it.

> Or would you like to collaborate on the update to 4.9?

We can also do that, we just need to make sure that reverse
build-depends still build fine.

Samuel

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to