Le 7/10/2016 à 21:53, Dominik George a écrit :

> Could you update the package to MyBatis 3?

Hi Dominik,

If I'm not mistaken MyBatis 3 is not compatible with iBatis, so we'll
need a new package instead of upgrading this one.

Emmanuel Bourg

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to