Source: json-simple
Severity: wishlist

It seems that is the
maintained fork of the library. It switched to 2.x to offer a clear
distinction to the unmaintained 1.x branch. Could you update the
library to 2.1.1?

This is the maintainer address of Debian's Java team
Please use for discussions and questions.

Reply via email to