Le 18/10/2016 à 22:14, Oliver Kopp a écrit :

> It seems that https://cliftonlabs.github.io/json-simple/ is the
> maintained fork of the library. It switched to 2.x to offer a clear
> distinction to the unmaintained 1.x branch. Could you update the
> library to 2.1.1?

Hi Oliver,

Is this update required for another package? Do you know if the 2.x
version is compatible with the version 1.x?

Emmanuel Bourg

This is the maintainer address of Debian's Java team
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to