Dear Emmanuel,

> Is this update required for another package?

Not yet. - Please feel free tho close the bug until someone really
needs the package. We are currently "just" evaluating alternatives.

> Do you know if the 2.x version is compatible with the version 1.x?

The code reads like that, but I did not do a thorough test.



This is the maintainer address of Debian's Java team
Please use for discussions and questions.

Reply via email to