Is there any word on this? We are deploying Elasticsearch servers today
and are getting the same YAML problem when trying to start the service.
We are using Ubuntu 16.10 (64 bit). Could we try different distro level
like 16.04? This is a Debian specific issue not to sure what course of
action to take here. 

Any help is appreciated. Thanks, 

-- 

Logan Schmidt / Chief Technology Officer
lschm...@realpeoplesratings.com / 262-278-0243 

Real Peoples Ratings 
www.realpeoplesratings.com [1] 

  

Links:
------
[1] http://www.realpeoplesratings.com/
__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to