On Tue, 14 Jun 2016 15:45:07 +0100 Russel Winder <rus...@winder.org.uk>
wrote:
> Package: jython
> Version: 2.5.3-9
> Severity: normal
> 
> Dear Maintainer,
> 
> The jython package reports version 2.5.3, but Jython 2.7.0 was release 
> 2015-05 and so the package should be
> updated.

It's too late for stretch, because it would trigger a transition.
Anyway, I've made a package for release 2.7.0.
Emmanuel, permission to upload to experimental?

Thanks,

_g.

Attachment: signature.asc
Description: OpenPGP digital signature

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to