eclipse-subclipse 1.10.3-1 is marked for autoremoval from testing on 2017-08-07

It is affected by these RC bugs:
867780: eclipse-subclipse: Subclipse not properly integrated into Eclipse

It (build-)depends on packages with these RC bugs:
869089: eclipse-gef: eclipse-gef FTBFS: FileNotFoundException: 
/usr/lib/eclipse/dropins/sdk/plugins/org.eclipse.pde.build_3.8.1.dist/scripts/${eclipse.pdebuild.scripts}/genericTargets.xml
 (No such file or directory)


__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to