Hi,

Here's a patch adding Python 3 support to the package. This also patches
antlr.py, and also packages the proper way, ie with a produced egg-info
file as it should.

Please consider uploading this fix. This is needed, and would allow
adding Python 3 support to 2 other packages which indirectly need this.

Alternatively, please allow me to NMU.

Cheers,

Thomas Goirand (zigo)

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to