Processing commands for cont...@bugs.debian.org:

> fixed 869716 1.7.1-6
Bug #869716 [libplexus-containers-java] libplexus-containers-java: Wrong scope 
for junit dependency
There is no source info for the package 'libplexus-containers-java' at version 
'1.7.1-6' with architecture ''
Unable to make a source version for version '1.7.1-6'
Marked as fixed in versions 1.7.1-6.
> done 869716
Unknown command or malformed arguments to command.
>
End of message, stopping processing here.

Please contact me if you need assistance.
-- 
869716: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=869716
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to