Processing commands for cont...@bugs.debian.org:

> # add fixing version for stretch-security uploaded version which did not 
> contain bug closer
> fixed 884241 1.56-1+deb9u1
Bug #884241 {Done: Markus Koschany <a...@debian.org>} [src:bouncycastle] 
bouncycastle: CVE-2017-13098
The source 'bouncycastle' and version '1.56-1+deb9u1' do not appear to match 
any binary packages
Marked as fixed in versions bouncycastle/1.56-1+deb9u1.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
884241: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=884241
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to