Le 10/03/2018 à 08:57, Emmanuel Bourg a écrit :

> I'll upgrade Groovy, we'll see if that helps.

Groovy 2.4.14 is now in unstable. Is it any better?

__
This is the maintainer address of Debian's Java team
<http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-java-maintainers>. 
Please use
debian-j...@lists.debian.org for discussions and questions.

Reply via email to