Accepted:
less.js_1.1.6~20111220-1.debian.tar.gz
  to main/l/less.js/less.js_1.1.6~20111220-1.debian.tar.gz
less.js_1.1.6~20111220-1.dsc
  to main/l/less.js/less.js_1.1.6~20111220-1.dsc
less.js_1.1.6~20111220.orig.tar.gz
  to main/l/less.js/less.js_1.1.6~20111220.orig.tar.gz
libjs-less_1.1.6~20111220-1_all.deb
  to main/l/less.js/libjs-less_1.1.6~20111220-1_all.deb
node-less_1.1.6~20111220-1_all.deb
  to main/l/less.js/node-less_1.1.6~20111220-1_all.deb


Override entries for your package:
less.js_1.1.6~20111220-1.dsc - source web
libjs-less_1.1.6~20111220-1_all.deb - optional web
node-less_1.1.6~20111220-1_all.deb - optional web

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to