Accepted:
libv8-3.6.6.14_3.6.6.14-2_amd64.deb
  to main/libv/libv8/libv8-3.6.6.14_3.6.6.14-2_amd64.deb
libv8-dbg_3.6.6.14-2_amd64.deb
  to main/libv/libv8/libv8-dbg_3.6.6.14-2_amd64.deb
libv8-dev_3.6.6.14-2_amd64.deb
  to main/libv/libv8/libv8-dev_3.6.6.14-2_amd64.deb
libv8_3.6.6.14-2.debian.tar.gz
  to main/libv/libv8/libv8_3.6.6.14-2.debian.tar.gz
libv8_3.6.6.14-2.dsc
  to main/libv/libv8/libv8_3.6.6.14-2.dsc


Override entries for your package:
libv8-3.6.6.14_3.6.6.14-2_amd64.deb - optional libs
libv8-dbg_3.6.6.14-2_amd64.deb - extra debug
libv8-dev_3.6.6.14-2_amd64.deb - optional libdevel
libv8_3.6.6.14-2.dsc - source libs

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 653962 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to