Accepted:
node-eio_0.1.0-1.debian.tar.gz
  to main/n/node-eio/node-eio_0.1.0-1.debian.tar.gz
node-eio_0.1.0-1.dsc
  to main/n/node-eio/node-eio_0.1.0-1.dsc
node-eio_0.1.0-1_i386.deb
  to main/n/node-eio/node-eio_0.1.0-1_i386.deb
node-eio_0.1.0.orig.tar.gz
  to main/n/node-eio/node-eio_0.1.0.orig.tar.gz


Changes:
node-eio (0.1.0-1) unstable; urgency=low
 .
  * New upstream version
  * Standards-Version bump to 3.9.3, no changes needed
  * Fix installation of eio.node (Closes: #665058)
  * Updated debian/copyright


Override entries for your package:
node-eio_0.1.0-1.dsc - source web
node-eio_0.1.0-1_i386.deb - extra web

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 665058 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to