Accepted:
node-mbtiles_0.2.1-1.debian.tar.gz
  to main/n/node-mbtiles/node-mbtiles_0.2.1-1.debian.tar.gz
node-mbtiles_0.2.1-1.dsc
  to main/n/node-mbtiles/node-mbtiles_0.2.1-1.dsc
node-mbtiles_0.2.1-1_all.deb
  to main/n/node-mbtiles/node-mbtiles_0.2.1-1_all.deb
node-mbtiles_0.2.1.orig.tar.gz
  to main/n/node-mbtiles/node-mbtiles_0.2.1.orig.tar.gz


Changes:
node-mbtiles (0.2.1-1) unstable; urgency=low
 .
  * New usptream version
  * Bump runtime dependencies
  * Standards-Version bump to 3.9.3, no changes needed
  * Update debian/copyright


Override entries for your package:
node-mbtiles_0.2.1-1.dsc - source web
node-mbtiles_0.2.1-1_all.deb - extra web

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to