Accepted:
libjs-underscore_1.3.2-1_all.deb
  to main/u/underscore/libjs-underscore_1.3.2-1_all.deb
node-underscore_1.3.2-1_all.deb
  to main/u/underscore/node-underscore_1.3.2-1_all.deb
underscore_1.3.2-1.debian.tar.gz
  to main/u/underscore/underscore_1.3.2-1.debian.tar.gz
underscore_1.3.2-1.dsc
  to main/u/underscore/underscore_1.3.2-1.dsc
underscore_1.3.2.orig.tar.gz
  to main/u/underscore/underscore_1.3.2.orig.tar.gz


Changes:
underscore (1.3.2-1) unstable; urgency=low
 .
  * New upstream release.
 .
  * Bump standards-version to 3.9.3.
  * Use anonscm.debian.org for Vcs-Browser field.
  * Update copyright file:
    + Fix double-indent in Copyright fields as per Policy ยง5.6.13.
    + Bump format to 1.0.
    + Update copyright years.
    + Quote license strings in GPL license comments.


Override entries for your package:
libjs-underscore_1.3.2-1_all.deb - optional web
node-underscore_1.3.2-1_all.deb - optional web
underscore_1.3.2-1.dsc - source web

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to