Accepted:
node-contextify_0.1.2-2.debian.tar.gz
  to main/n/node-contextify/node-contextify_0.1.2-2.debian.tar.gz
node-contextify_0.1.2-2.dsc
  to main/n/node-contextify/node-contextify_0.1.2-2.dsc
node-contextify_0.1.2-2_i386.deb
  to main/n/node-contextify/node-contextify_0.1.2-2_i386.deb


Changes:
node-contextify (0.1.2-2) unstable; urgency=low
 .
  * Fixed reference to local compiled version of the module
    (Closes: #670312)


Override entries for your package:
node-contextify_0.1.2-2.dsc - source devel
node-contextify_0.1.2-2_i386.deb - extra devel

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 670312 


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to