Hallo Jérémy,

thanks for your reply.

I read it that way that you agree that for the time being libv8 should
be removed for mipsel? Please confirm.

coldtobi



_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to