Hallo Jérémy,

There seems also to be a rdepend on armhf -- still using an old version
3.7.12.22 (take a look at the migration excuses.) Maybe you need to
issue a binNMU.
Can you please also take care of those? The goal should be that libv8
enters testing ASAP....

Thanks!
coldtobi

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to