Hi Georges

Thanks for uploading my proposed NMU. As reported there I then waited
for comments.

On Wed, Aug 01, 2012 at 09:40:44PM +0200, Georges Khaznadar wrote:
> If it is still possible, please do accept the NMU for mootools, which
> makes it buildable in wheezy, then please undo removals for packages
> wims/4.03a-7, wims-extra/3.62-6, wims-modules-es/3.64-1, and
> zoneminder/1.25.0-1.1 which depend on it.

Reading Rule #8 in [1] this still should be possible. But note the
prefered way to contact the release team is maybe better via
bugreport, so that the issue can better be tracked and does not get
lost in mailinglist (the Release Team prefers this way to contact as
they are quite loaded).

 [1]: http://release.debian.org/wheezy/freeze_policy.html

Regards,
Salvatore

Attachment: signature.asc
Description: Digital signature

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to