Accepted:
less.js_1.3.0~20120310-3.debian.tar.gz
  to main/l/less.js/less.js_1.3.0~20120310-3.debian.tar.gz
less.js_1.3.0~20120310-3.dsc
  to main/l/less.js/less.js_1.3.0~20120310-3.dsc
libjs-less_1.3.0~20120310-3_all.deb
  to main/l/less.js/libjs-less_1.3.0~20120310-3_all.deb
node-less_1.3.0~20120310-3_all.deb
  to main/l/less.js/node-less_1.3.0~20120310-3_all.deb


Changes:
less.js (1.3.0~20120310-3) unstable; urgency=low
 .
  * Really tighten build-dependency on nodejs.


Override entries for your package:
less.js_1.3.0~20120310-3.dsc - source web
libjs-less_1.3.0~20120310-3_all.deb - optional web
node-less_1.3.0~20120310-3_all.deb - optional web

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to