On Wed, 2012-08-29 at 11:50 +0200, Julien Cristau wrote:
> I needed a newer jquery in order to backport the ipython package to
> squeeze, so I was wondering if you would mind me updating jquery in
> squeeze-backports to 1.7.2+debian-2.1~bpo60+1 (or if you have plans to
> do it yourself).

No problem, go ahead.


Cheers,

-- 
Marcelo Jorge Vieira
xmpp:me...@jabber-br.org
http://metaldot.alucinados.com

Attachment: signature.asc
Description: This is a digitally signed message part

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to