Hello

I need a recent version of nodejs (> 0.8) for ares project. 

I can bite the bullet and (try to) package version 0.8.10. Before jumping on 
that, I'd like to check whether this has already beed done in javascript team?

All the best

PS: Jonas, don't worry, I won't migrate nodejs from cdbs to dh ;-)

-- 
 https://github.com/dod38fr/   -o- http://search.cpan.org/~ddumont/
http://ddumont.wordpress.com/  -o-   irc: dod at irc.debian.org

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to