On 30/04/2013 06:19, micah wrote:
> Package: node-fstream-ignore
> Version: 0.0.6-1
> Severity: normal
> 
> It seems that node-inherits >= 1.0.0 is not in the archive, but 
> node-fstream-ignore depends on it:

Yes, it is fixed in node-fstream-ignore 0.0.6-2 which is sitting in NEW.

Jérémy.

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to