Package: javascript-common
Version: 8
Severity: normal

Dear Maintainer,

installing javascript-common should create a link to
 /etc/javascript-common/javascript-common.conf
 in the directories
 /etc/apache2/conf-available and/or /etc/apache2/conf-enabled

At the moment the link is still created in the obsoleted directory
 /etc/apache2/conf.d

Regards, Tim

-- System Information:
Debian Release: jessie/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 3.8-2-amd64 (SMP w/4 CPU cores)
Locale: LANG=en_US.ISO-8859-15, LC_CTYPE=en_US.ISO-8859-15 
(charmap=ISO-8859-15) (ignored: LC_ALL set to en_US.ISO-8859-15)
Shell: /bin/sh linked to /bin/dash

Versions of packages javascript-common depends on:
ii  wwwconfig-common  0.2.2

javascript-common recommends no packages.

Versions of packages javascript-common suggests:
ii  apache2              2.4.4-4
ii  apache2-bin [httpd]  2.4.4-4

-- debconf-show failed

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to