Hoi Ivo,

On Fri, January 3, 2014 13:48, Ivo De Decker wrote:
> control: reopen 730104
> control: close 733963 2.5.3-3
>
> Hi Thijs,
>
> On Fri, Jan 03, 2014 at 12:19:41PM +0000, Thijs Kinkhorst wrote:
>> Changes:
>>  moodle (2.5.3-3) unstable; urgency=medium
>>  .
>>    * Drop unused libjs-yui dependency (closes: #730104).
>>    * Replace bundled yui3 with dependency on packaged libjs-yui3-min.
>
> Looks like you closedd the bug in yui, not the one in moodle. Fixing.

Sorry and thanks.


Thijs

_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to