On 14/01/14 12:23, Thorsten Alteholz wrote:
> Hi Daniel,
>
> your debian/copyright says that this package is GPLv2, but
> according to COPYING it should be GPLv2+.
> Maybe you can correct this in one of the next uploads.


Thanks for the feedback, I've fixed both in the repositories so it will
definitely be part of the next upload


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to