Hello,

I intent to package libjs-twitter-bootstrap. It need to use grunt for
the build with many npm modules.
Grunt is not packaged yet, And even if it is packaged, the whole build
will require many npm dependancies.
I see some of them are already packaged (like uglify, cssmin, qunit,
jade ...) but don't know if are usable by grunt.

Can you give me some hints ?

Kind regards,

-- 
Matt


_______________________________________________
Pkg-javascript-devel mailing list
Pkg-javascript-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-javascript-devel

Reply via email to